Aggiornamento Covid-19

La nostra priorità è la salute dei nostri clienti e dei nostri collaboratori, desideriamo quindi informarvi che nel rispetto del Decreto Legge n.19 del 26 marzo 2020, Somfy Italia ha temporaneamente sospeso le proprie attività in attesa di nuove disposizioni da parte delle autorità di Governo.

Più che mai Somfy sta lavorando per costruire e proteggere il nostro futuro.

#iorestoacasaconsomfy

Domanda in attesa di risposta

Sensore SUNIS bloccato ma non disconnesso

Da alcuni giorni ho lo strano comportamento indicato nel titolo.
Il sensore SUNIS non risulta disconnesso dal Tahoma, ma allo stesso tempo non sembra inviare nuove misurazioni di luce.
Per sbloccare la situazione è sufficiente che copra con una mano il sensore per alcuni secondi e tutto riprende a funzionare....come si vede dal picco verso il basso della misurazione.
In entrambe le occasioni il problema si è verificato più o meno allo stesso orario, come si vede dalle immagini.
La prima volta il problema si è presentato martedì 20 e la seconda volta oggi Giovedì 22.
Prima del 20 e mercoledì 21 tutto ha funzionato correttamente.

Fabrizio L.
Fabrizio L.

Fabrizio L.

Livello
1
223 / 750
punti
  • Condividi questa domanda

    Risposte

    Buonasera Fabrizio,
    cancella il sensore SUNIS e riabbinalo nuovamente.
    Se il funzionamento torna regolare entro 1 o 2 tentativi è ok, in caso contrario il sensore è da sostituire.

    Buona serata

    Fabrizio L.
    Fabrizio L.

    Fabrizio L.

    Livello
    1
    223 / 750
    punti

    Vediamo se ho capito bene.

    Da Tahoma elimino il sensore e ripeto la procedura di associazione.

    Se il problema non si ripresenta tutto ok, se si ripresenta allora posso ancora fare un tentativo, ma probabilmente il sensore è difettato ?

    corretto ?

    Fabrizio L.
    Fabrizio L.

    Fabrizio L.

    Livello
    1
    223 / 750
    punti

    Buongiorno, per alcuno giorni il sensore ha funzionato correttamente, poi oggi si è nuovamente bloccato.
    Ho provveduto a rimuoverlo dal Tahoma, come indicato dalle istruzioni indicatemi dal portale Somfy-Connect, ma al successivo tentativo di riconessione, anche se tengo premuto per 3 secondi il tasto PROG e la spia del sensore si accende fissa, il Tahoma non riesce a rilevarlo.

    E' necessaria qualche verifica ulteriore sul Tahoma o possiamo concludere che il sensore sia difettoso ?

    grazie

    Torna su

    © Tutti i diritti sono riservati Somfy 2017 - Scopri tutte le nostri soluzioni per una casa domotica e intelligente: allarme senza fili, domotica wifi, motori e accessori per la domotica, installazioni qualificate, domotica per case in costruzione, assistenza per la domotica, acquista domotica online, serratura intelligente e box domotica.