Avviso per tutta la community:

è tempo di relax! Ci prendiamo qualche giorno, dal 12 al 23 Agosto 2019. La normale attività riprenderà Lunedì 26 agosto 2019.

Buone vacanze!

Vi auguriamo una piacevole giornata,

Team Somfy

Domanda in attesa di risposta

Tahoma - Tempo di attivazione sistemi IO?

Salve,
dall'ultimo aggiornamento di Tahoma dello scorso 5 Dicembre rilevo un'aumento dei tempi di attivazione dei sistemi IO. Es. Motore porta basculante Dexxo IO, dal comando impartito da Tahoma passano circa 10 secondi.

Eugenio G.
Eugenio G.

Eugenio G.

Livello
1
163 / 750
punti
  • Condividi questa domanda

    Risposte

    Eugenio G.
    Eugenio G.

    Eugenio G.

    Livello
    1
    163 / 750
    punti

    Buongiorno, potrei avere cortesemente un riscontro?

    Alessandro S.
    Alessandro S.

    Alessandro S.

    Livello
    3
    4371 / 5000
    punti
    Team

    Buongiorno Eugenio,
    10 secondi sono effettivamente un tempo lungo di attesa, ma l'aggiornamento del Tahoma non ha nulla a che vedere con questi tempi. Ti consiglio di verificare la velocità effettiva della tua linea.

    Buona giornata

    Eugenio G.
    Eugenio G.

    Eugenio G.

    Livello
    1
    163 / 750
    punti

    Salve Alessandro, grazie per il riscontro. Misurazione puntuale effettuata ieri ed in realtà i secondi sono 20. La velocità della linea mi sembra adeguata (fibra TIM ~72 Mb/s) e peraltro non riscontro alcun tipo di delay su nessun altro comando impartito sempre da Tahoma (es. Luci Philips Hue, Valvole Termostatiche Danfoss via Z-wave). Confermo infine che il delay è iniziato subito dopo l'ultimo aggiornamento di Tahoma.
    Attendo vostro cordiale riscontro.
    Saluti
    E.

    Alessandro S.
    Alessandro S.

    Alessandro S.

    Livello
    3
    4371 / 5000
    punti
    Team

    Quindi dalla data di aggiornamento è solo il Dexxo ad avere questo ritardo, mentre prima i tempi di risposta erano pressochè immediati?
    Attualmente il comando è estremamente ritardo ma viene correttamente eseguito?
    Il comando locale, tipo Smoove o Keygo, provoca il medesimo ritardo?
    Hai già effettuato un recovery del Tahoma?

    Grazie

    Eugenio G.
    Eugenio G.

    Eugenio G.

    Livello
    1
    163 / 750
    punti

    Ciao Alessandro,
    si, confermo i tempi erano pressocchè immediati.
    Confermo altresì che al di là del ritardo il comando viene poi eseguito. Nessun ritardo se il comando viene lanciato dal telecomando KeyGO. No, non ho effettuato il recovery del Tahoma.
    Saluti
    E.

    Eugenio G.
    Eugenio G.

    Eugenio G.

    Livello
    1
    163 / 750
    punti

    Ciao Alessandro, buongiorno,
    confermo risoluzione di quanto segnalato con il recovery.
    Saluti e grazie
    E.

    © Tutti i diritti sono riservati Somfy 2017 - Scopri tutte le nostri soluzioni per una casa domotica e intelligente: allarme senza fili, domotica wifi, motori e accessori per la domotica, installazioni qualificate, domotica per case in costruzione, assistenza per la domotica, acquista domotica online, serratura intelligente e box domotica.