Avviso per tutta la community:

mercoledi 23 gennaio é previsto l’aggiornamento 2.9 del server TaHoma e Connexoon Tra le 9.30 e le 10.00 non sarà possibile controllarli da remoto e attivare nuove box. Dopo tale ora il controllo sarà ripristinato ma saranno possibili eventuali anomalie che dovrebbero risolversi entro fine giornata, una volta terminato l'aggiornamento di tutti i Tahoma e Connexoon.

Vi auguriamo una piacevole giornata,

Team Somfy

Domanda in attesa di risposta

dove trovo il Programma corretto da scaricare tramite ETS5 sulla centralina Animeo 1860116 c 225?

con il programma applicativo scaricato relativo alla centralina KNX 4AC Motor Controller DRM 220-240V quando vado a scaricarlo sul dispositivo stesso ho un errore che dice: Versione BCU incompatibile 0705 (richiesta 07B0)
Sapete indicarmi come risolvere?

  • Condividi questa domanda

    Risposte

    Buongiorno Alessandro,
    al link che ti riporto di seguito, trovi una sezione del sito Somfy, dedicata ai sistemi cablati evoluti della serie Animeo.
    Puoi trovare tutte le informazioni relative ai prodotti oltre agli eventuali software necessari.

    http://www.somfy.com/projects/index.cfm

    Buona giornata

    Torna su

    © Tutti i diritti sono riservati Somfy 2017 - Scopri tutte le nostri soluzioni per una casa domotica e intelligente: allarme senza fili, domotica wifi, motori e accessori per la domotica, installazioni qualificate, domotica per case in costruzione, assistenza per la domotica, acquista domotica online, serratura intelligente e box domotica.