Avviso per tutta la community:

mercoledi 23 gennaio é previsto l’aggiornamento 2.9 del server TaHoma e Connexoon Tra le 9.30 e le 10.00 non sarà possibile controllarli da remoto e attivare nuove box. Dopo tale ora il controllo sarà ripristinato ma saranno possibili eventuali anomalie che dovrebbero risolversi entro fine giornata, una volta terminato l'aggiornamento di tutti i Tahoma e Connexoon.

Vi auguriamo una piacevole giornata,

Team Somfy

Domanda in attesa di risposta

Tahoma non si connette LED giallo?

Il mio Tahoma da un paio di giorni non si collega piu. Il LED rimane di colore giallo.

Effettuato reboot e verifica di rete.

Consigli?

Grazie

Valerio
Valerio

Valerio

Livello
0
11 / 100
punti
  • Condividi questa domanda

    Risposte

    Valerio
    Valerio

    Valerio

    Livello
    0
    11 / 100
    punti

    Buonasera Alessandro,

    Staccando il cavo di alimentazione ed attaccandolo nuovamente.

    Grazie

    Ti riporto di seguito i passaggi per il reboot :

    1- Scollega il cavo di alimentazione
    2- Premi e mantieni premuto il pulsante RST (con la graffetta)
    3- Collega il cavo di alimentazione
    4- Tieni ancora premuto RST fino a che il led @ non lampeggia di rosso (circa 12 secondi)5- Rilascia il pulsante RST
    6- Attendi fino a quando il led @ diventa verde su TaHoma V1 oppure bianco su
    TaHoma V2.

    Saluti

    MATTEO M.
    MATTEO M.

    MATTEO M.

    Livello
    0
    11 / 100
    punti

    ciao anchio ho questo problema, qualcuno è riuscito a risolverlo? ho un pò paura a fare il reset, temo di perdere tutte le configurazioni.

    Buongiorno Matteo,
    il reboot è semplicemente un riavvio della configurazione del Tahoma.
    I prodotti memorizzati, scenari o eventuali programmazioni di sensori restano assolutamente invariati.

    Buona giornata

    Giovanni U.
    Giovanni U.

    Giovanni U.

    Livello
    0
    12 / 100
    punti

    Buon pomeriggio. Il mio Tahoma v2, dopo una breve assenza di alimentazione a casa, presentava il led rosso. Ho effettuato l'operazione di reboot come descritto da Alessandro S. ma nulla di fatto. Il led alla fine della procedura ritorna rosso. Cosa posso fare?

    Buongiorno Giovanni,
    se hai seguito alla lettera la procedura che ti ho descritto, magari non la prima volta, ma al massimo alla seconda, il Tahoma deve tornare a funzionare correttamente. Alle volte, l'assenza di tensione crea qualche problema sul router quindi potresti provare a disalimentarlo per qualche minuto e poi ridare tensione, se il Tahoma continua a non allinearsi, tenta nuovamente il reboot; se anche così non risolvi il problema, inviami il codice PIN del tuo Tahoma in modo che io possa fare qualche verifica da remoto.

    Buona giornata

    Torna su

    © Tutti i diritti sono riservati Somfy 2017 - Scopri tutte le nostri soluzioni per una casa domotica e intelligente: allarme senza fili, domotica wifi, motori e accessori per la domotica, installazioni qualificate, domotica per case in costruzione, assistenza per la domotica, acquista domotica online, serratura intelligente e box domotica.