Avviso per tutta la community:

mercoledi 23 gennaio é previsto l’aggiornamento 2.9 del server TaHoma e Connexoon Tra le 9.30 e le 10.00 non sarà possibile controllarli da remoto e attivare nuove box. Dopo tale ora il controllo sarà ripristinato ma saranno possibili eventuali anomalie che dovrebbero risolversi entro fine giornata, una volta terminato l'aggiornamento di tutti i Tahoma e Connexoon.

Vi auguriamo una piacevole giornata,

Team Somfy

Questa domanda é stata risolta

Termostato connesso: bridge non si connette al AP, perché?

Buongiorno,

dopo aver sostituito l'access point (si è guastato) non riesco a riconfigurare il bridge che si ferma al lampeggio verde-rosso e non procede.
Il SSID e la Password dell'access point sono rimaste uguali. Cosa può essere ? Grazie!

Massimo C.
Massimo C.

Massimo C.

Livello
0
35 / 100
punti
  • Condividi questa domanda

    Buongiorno,

    ecco la procedura da seguire:

    A) scollegare dall'alimentazione il gateway per 5 minuti

    B) dopo averlo inserito nell'alimentazione per 30 secondi

    C) procedere come segue:

    2 secondi si toglie il gateway dalla presa elettrica

    8 secondi inserito nella presa elettrica

    2 secondi si toglie dalla presa elettrica e lo si inserisce nuovamente

    D) si accede alle impostazioni wifi dello smartphone e ci si connette alla rete gateway-xxxx

    E) si accede nella App Termostato:

    in alto a sinistra della App si clicca sulle 3 linee orizzontali,

    AIUTO,

    guida all'installazione,

    abbinamento WIFI e si completano i campi richiesti.

    Ci faccia sapere,

    buona giornata

    Questa risposta é stata costruttiva?

    No (0)

    Si (1)

    100%

    100% della community considera questa risposta costruttiva

    Altre risposte

    Buongiorno Massimo,

    1) Una volta selezionata la rete GATEWAY_XXXX, dopo essere tornati all'App, fare clic su "Avanti" per arrivare alla schermata chiedendo se il LED lampeggia in blu o in rosso?
    2) In caso affermativo, puoi confermare che stai utilizzando un Wifi a 2,4 GHz (non a 5 GHz!
    3) In caso affermativo, puoi confermare di non avere caratteri speciali "&" nella password del tuo Wifi?

    Massimo C.
    Massimo C.

    Massimo C.

    Livello
    0
    35 / 100
    punti

    Buondì,
    sì, dopo aver selezionato la rete GATEWAY_XXXX lo smartphone aggancia il bridge, poi si sgancia, viene riagganciata l'AP internet e selezionando Avanti effettua la richiesta BLU o ROSSO: il problema è che il Bridge continua a lampeggiare verde-rosso.
    Per quanto riguarda la velocità della WAN l'ho bloccata a 2.4G (normalmente è dinamica) e
    la security è impostata WPA2 PRE_SHAREDKEYS

    Grazie!

    Se non riesci ancora a connetterti, ti invitiamo a testare l'associazione con un altro accesso WiFi (ad esempio il tuo punto di accesso telefonico) per confermare che il problema non proviene dal gateway.

    Massimo C.
    Massimo C.

    Massimo C.

    Livello
    0
    35 / 100
    punti

    Buonasera,
    dopo innumerevoli prove ho aggiunto un AP di vecchia generazione ed ha ripreso a funzionare. Quindi il problema risiede nel tipo di AP utilizzato.
    Per vostra informazione il prodotto di cui trovate le caratteristiche allegate non riesce a connettersi in nessuna modalità al Termostato.
    Qualora abbiate novità a riguardo sono interessato (così dismetto il vecchio AP)
    Grazie!

    Massimo C.
    Massimo C.

    Massimo C.

    Livello
    0
    35 / 100
    punti

    Buongiorno,
    Scusa il ritardo ma ero fuori casa e sono rientrato ieri sera.
    in allegato trovi la foto del dispositivo che si collega al WiFi : era quello che volevi ?
    Fammi sapere se serve altro
    Grazie!

    Torna su

    © Tutti i diritti sono riservati Somfy 2017 - Scopri tutte le nostri soluzioni per una casa domotica e intelligente: allarme senza fili, domotica wifi, motori e accessori per la domotica, installazioni qualificate, domotica per case in costruzione, assistenza per la domotica, acquista domotica online, serratura intelligente e box domotica.